Original Flat4 Drivers Club


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 En panne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mioso51



Messages : 133
Date d'inscription : 11/10/2010
Age : 43
Localisation : REIMS

MessageSujet: En panne !   Sam 5 Jan - 21:54

Bonsoir à tous,

Je recheche ce module de Neiman pour ma 62, celui-ci a rendu l'âme Sad , le contact interne du retour est mort, la bakélite a fondue...
Si quelqu'un à ca dans un coin, je suis preneur Very Happy
D'avance merci



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
larry



Messages : 309
Date d'inscription : 03/08/2010
Age : 45
Localisation : aube 10

MessageSujet: Re: En panne !   Dim 6 Jan - 10:03

Ai pas la piece.... Par contre , dis moi, je n'savais pas que tu avais une 62 ? j'ai raté un épisode, pas vu la présentation.... C'est quand même pas mes yeux Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vw64vintage.skynetblogs.be/
Herbie62



Messages : 722
Date d'inscription : 10/07/2012
Age : 34
Localisation : (Pas de Calais, entre Calais et St Omer)

MessageSujet: Re: En panne !   Dim 6 Jan - 11:40

Salut,

Il me semble que cette pièce est à la vente dans n'importe quel shop vw, c'est la partie électrique d'un bloc neiman à la colonne.

Au hasard : http://www.slideperformance.com/contacteurs-neimann-pour-vw-cox-combi-karmann.html

Ca peut toujours dépanner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mioso51



Messages : 133
Date d'inscription : 11/10/2010
Age : 43
Localisation : REIMS

MessageSujet: Re: En panne !   Dim 6 Jan - 12:34

larry a écrit:
Ai pas la piece.... Par contre , dis moi, je n'savais pas que tu avais une 62 ? j'ai raté un épisode, pas vu la présentation.... C'est quand même pas mes yeux Question

Salut Larry !
Merci de ta réponse...effectivement, j'ai une 62 Standard depuis quelques mois que tu connais certainement déjà :
http://ofdc.forumactif.org/t82-1962-standard
A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mioso51



Messages : 133
Date d'inscription : 11/10/2010
Age : 43
Localisation : REIMS

MessageSujet: Re: En panne !   Dim 6 Jan - 12:38

Herbie62 a écrit:
Salut,

Il me semble que cette pièce est à la vente dans n'importe quel shop vw, c'est la partie électrique d'un bloc neiman à la colonne.

Au hasard : http://www.slideperformance.com/contacteurs-neimann-pour-vw-cox-combi-karmann.html

Ca peut toujours dépanner

Merci beaucoup ;-) j'avais vu ce produit mais je suis plus preneur d'une pièce d'époque qui pourrait encore fonctionner...peut être en NOS, on peut toujours réver... scratch Merci encore de ta réponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Herbie62



Messages : 722
Date d'inscription : 10/07/2012
Age : 34
Localisation : (Pas de Calais, entre Calais et St Omer)

MessageSujet: Re: En panne !   Dim 6 Jan - 20:57

Oué je me doutais que tu voulais du NOS Wink

Il y en a parfois sur the samba, il faut surveiller,

111 905 865 E pour la référence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marti1302



Messages : 1286
Date d'inscription : 12/06/2012
Age : 41
Localisation : tourcoing

MessageSujet: Re: En panne !   Lun 7 Jan - 10:26

tu sais pourquoi il a fondu le module ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mioso51



Messages : 133
Date d'inscription : 11/10/2010
Age : 43
Localisation : REIMS

MessageSujet: Re...   Lun 7 Jan - 14:06

Non, mystère !!! j'ai eu le même problème sur le commodo des feux sur mon Ovale mais sur la partie élec (cosse) Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reminou
Admin


Messages : 1148
Date d'inscription : 15/05/2010
Age : 34
Localisation : Paris

MessageSujet: Re: En panne !   Lun 7 Jan - 14:15

Envoie un petit mail à Pascal chez BBT. Possibl qu'ils aient du NOS en stock.

_________________
'59 Ragtop Capri Blue

http://ruedelsarte.skynetblogs.be

http://lemansclassicvw.skynetblogs.be
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ruedelsarte.skynetblogs.be
Contenu sponsorisé




MessageSujet: Re: En panne !   Aujourd'hui à 4:16

Revenir en haut Aller en bas
 
En panne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Original Flat4 Drivers Club :: Technique :: Equipement-
Sauter vers: