Original Flat4 Drivers Club


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 bruit quand je démarre ma 62

Aller en bas 
AuteurMessage
1962kafer



Messages : 242
Date d'inscription : 13/07/2012
Age : 37
Localisation : Calvados

MessageSujet: bruit quand je démarre ma 62   Ven 27 Sep - 20:45

Salut à tous,
j'ai un bruit bizarre quand je démarre la 62. On a vidangé, mais j'ai toujours ce bruit "métallique" qui apparait de temps en temps mais moins lorsque la voiture est chaude ...
La voiture ne crache rien, j'entends par là que le moteur semble très bien fonctionné (pas de fumée noire ni d'huile)

Quelqu'un aurait une idée, je sèche ...

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marti1302

avatar

Messages : 1361
Date d'inscription : 12/06/2012
Age : 42
Localisation : tourcoing

MessageSujet: Re: bruit quand je démarre ma 62   Ven 27 Sep - 20:55

réglage culbut ok ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Herbie62

avatar

Messages : 761
Date d'inscription : 10/07/2012
Age : 36
Localisation : (Pas de Calais, entre Calais et St Omer)

MessageSujet: Re: bruit quand je démarre ma 62   Lun 30 Sep - 9:45

Pas facile à dire à distance, essayes déjà de localiser le bruit si tu peux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bruit quand je démarre ma 62   

Revenir en haut Aller en bas
 
bruit quand je démarre ma 62
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Original Flat4 Drivers Club :: Technique :: Moteur-
Sauter vers: